<!doctype html>
<html class="no-js" lang="FI">
<head>
	
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<title>Medialiitto tyytyväinen veroalesta - Mediaviikko - Viestinnän ja median uutisia </title>            
	<meta name="description" content="Medialiitto on erittäin tyytyväinen EU:n neuvoston tiistaiseen ratkaisuun sallia digitaalisten lehtien ja kirjojen myynti alennetulla arvonlisäverokannalla." />
	
	
	<link rel="apple-touch-icon" sizes="180x180" href="https://mediaviikko.fi/media/layout/img/fav/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="https://mediaviikko.fi/media/layout/img/fav/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://mediaviikko.fi/media/layout/img/fav/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="https://mediaviikko.fi/media/layout/img/fav/manifest.json">
	<link rel="mask-icon" href="https://mediaviikko.fi/media/layout/img/fav/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="theme-color" content="#ffffff">
	
			<!-- Opengraph (Facebook, Twitter, Google+) --> 
		<meta property="og:title" content="Medialiitto tyytyväinen veroalesta - Mediaviikko - Viestinnän ja median uutisia " />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://mediaviikko.fi/aiheet/media/medialiitto-tyytyvainen-veroalesta.html" />
		<meta property="og:description" content="Medialiitto on erittäin tyytyväinen EU:n neuvoston tiistaiseen ratkaisuun sallia digitaalisten lehtien ja kirjojen myynti alennetulla arvonlisäverokannalla." />
	
	<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700" rel="stylesheet">
	<link rel="stylesheet" href="https://mediaviikko.fi/media/layout/css/normalize.min.css" />
	<link rel="stylesheet" href="https://mediaviikko.fi/media/layout/css/bootstrap.min.css" />
	<link rel="stylesheet" href="https://mediaviikko.fi/media/layout/css/swiper.min.css" />
	<link rel="stylesheet" href="https://mediaviikko.fi/media/layout/css/font-awesome.min.css" />
	<!-- <link rel="stylesheet" href="https://mediaviikko.fi/media/layout/css/editor.css" /> -->
	<link rel="stylesheet" href="https://mediaviikko.fi/media/layout/css/styles.css" />
	<link rel="stylesheet" href="https://mediaviikko.fi/media/layout/css/print.css" media="print" />
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
	<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

	<script src="https://mediaviikko.fi/media/layout/js/vendor/modernizr.js"></script>
	
	<!--[if lte IE 9]>
		<script src="https://mediaviikko.fi/media/layout/js/vendor/placeholders.js"></script>
		<script src="https://mediaviikko.fi/media/layout/js/vendor/matchmedia.js"></script>
		<script src="https://mediaviikko.fi/media/layout/js/vendor/matchmedia.addlistener.js"></script>
	<![endif]-->
	
	<!--[if lt IE 9 &!(IEMobile)]>
		<script src="https://mediaviikko.fi/media/layout/js/vendor/respond.js"></script>
	<![endif]-->
	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-771976-10', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics --><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-771976-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-771976-10');
</script>
	
</head>

<!--[if lt IE 9]><body class="ie lt-ie9"><![endif]-->
<!--[if IE 9]><body class="ie ie9"><![endif]-->
<!--[if gt IE 9]><!--><body><!--<![endif]-->
	<div id="mobile-menu">
<span class="mobile-header">Valikko</span>
<div class="mobile-close"><img src="https://mediaviikko.fi/media/layout/img/close.png" alt=""></div>
<div class="searchbox-content">
	<form role="search" id="searchform" action="https://mediaviikko.fi/muut-sivut/haku.html" method="get">
		<input type="hidden" name="dir" value="DESC" />
		<input type="search" id="mobile-search-input" name="q" value="" class="form-search search-keywords" placeholder="HAKU">
		<button type="submit" class="mobile-search-button"><img src="https://mediaviikko.fi/media/layout/img/search-popup.png"></button>
     </form>
</div>
<ul class="mobile-menu"> <li class="first level1">
	
	<a href="https://mediaviikko.fi/etusivu.html" target="_top">Etusivu</a>
	
</li><li class="level1 hasSubItems">
	
	<a href="https://mediaviikko.fi/kategoriat.html" target="_top">Kategoriat</a>
	<span class="submenu-toggler js-submenu-toggler">
		<i class="fa fa-caret-down" aria-hidden="true"></i>
	</span>
	<ul class="submenu">
		<li class="first level2">
	
	<a href="https://mediaviikko.fi/kategoriat/uutiset.html" target="_top">Uutiset</a>
	
</li><li class="level2">
	
	<a href="https://mediaviikko.fi/kategoriat/asiantuntija-artikkelit.html" target="_top">Asiantuntija-artikkelit</a>
	
</li><li class="level2">
	
	<a href="https://mediaviikko.fi/kategoriat/epressi.html" target="_top">ePressi</a>
	
</li><li class="level2">
	
	<a href="https://mediaviikko.fi/kategoriat/paakirjoitukset.html" target="_top">Pääkirjoitukset</a>
	
</li><li class="level2">
	
	<a href="https://mediaviikko.fi/kategoriat/arvostelut.html" target="_top">Arvostelut</a>
	
</li><li class="level2">
	
	<a href="https://mediaviikko.fi/kategoriat/nimitysuutiset.html" target="_top">Nimitysuutiset</a>
	
</li><li class="level2">
	
	<a href="https://mediaviikko.fi/kategoriat/osaajaporssi.html" target="_top">Osaajapörssi</a>
	
</li><li class="level2">
	
	<a href="https://mediaviikko.fi/kategoriat/vieraskyna.html" target="_top">Vieraskynä</a>
	
</li><li class="last level2">
	
	<a href="https://mediaviikko.fi/kategoriat/nosto.html" target="_top">Nosto</a>
	
</li>
	</ul>
	
</li><li class="current level1 hasSubItems">
	
	<a href="https://mediaviikko.fi/aiheet.html" target="_top">Aiheet</a>
	<span class="submenu-toggler js-submenu-toggler">
		<i class="fa fa-caret-down" aria-hidden="true"></i>
	</span>
	<ul class="submenu">
		<li class="first level2">
	
	<a href="https://mediaviikko.fi/aiheet/elokuvat-tv.html" target="_top">Elokuvat &amp; Tv</a>
	
</li><li class="level2">
	
	<a href="https://mediaviikko.fi/aiheet/kirjat-lehdet.html" target="_top">Kirjat &amp; lehdet</a>
	
</li><li class="level2">
	
	<a href="https://mediaviikko.fi/aiheet/markkinointi-mainonta.html" target="_top">Markkinointi &amp; Mainonta</a>
	
</li><li class="level2">
	
	<a href="https://mediaviikko.fi/aiheet/internet.html" target="_top">Internet</a>
	
</li><li class="current level2">
	
	<a href="https://mediaviikko.fi/aiheet/media.html" target="_top">Media</a>
	
</li><li class="level2">
	
	<a href="https://mediaviikko.fi/aiheet/musiikki.html" target="_top">Musiikki</a>
	
</li><li class="last level2">
	
	<a href="https://mediaviikko.fi/aiheet/tiedotus.html" target="_top">Tiedotus</a>
	
</li>
	</ul>
	
</li><li class="level1">
	
	<a href="https://mediaviikko.fi/blogit.html" target="_top">Blogit</a>
	
</li><li class="last level1">
	
	<a href="https://mediaviikko.fi/tyopaikat.html" target="_top">Työpaikat</a>
	
</li></ul><div class="sign-in-mobile"><a href="https://mediaviikko.fi/fi/kirjaudu.html"><img src="https://mediaviikko.fi/media/layout/img/ic_lock_open_dark.png" alt=""> Kirjaudu</a></div>
<div class="newsletter-mobile">
	<span>Tilaa ilmainen uutiskirje</span>
	<form action="https://mediaviikko.fi/uutiskirjeen-tilaus.html" method="get" class="js-email-session">
	<div class="form-inline"><div class="form-group">
		<input class="formEmailinput" type="email" name="email" value="" maxlength="255" placeholder="sahko.posti@mail.fi" required="required"/>
		<button type="submit"><img src="https://mediaviikko.fi/media/layout/img/ic_send.png" alt="Send" /></button>
		</div>
	</div>
</form>	</div>
<div class="social-mobile">
	<a href=""><img src="https://mediaviikko.fi/media/layout/img/twitter-mobile.png" alt="Twitter"></a>
	<a href=""><img src="https://mediaviikko.fi/media/layout/img/facebook-mobile.png" alt="Facebook"></a>
</div>
</div>
	<div id="jumbotron" style="background: url('/media/images-2017/jumbotron.png') no-repeat center center; background-size:cover;"></div><div id="top-nav">
<div class="mobile-toggler"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<a href="https://mediaviikko.fi/etusivu.html"><img id="logo" src="https://mediaviikko.fi/media/images-2017/mediaviikko-logo.png" alt="Mediaviikko Logo" /></a>				<div class="top-nav-right">
				<div class="social-icons">	<a href="https://twitter.com/mediaviikko"><img src="https://mediaviikko.fi/media/images-2017/twitter.png" alt="Social icon" /></a><a href="https://www.facebook.com/Mediaviikko-118779831478264/"><img src="https://mediaviikko.fi/media/images-2017/facebook.png" alt="Social icon" /></a></div>				<div class="separator"><span>|</span></div>
				<div class="nav-login"><a href="#"><img src="https://mediaviikko.fi/media/layout/img/ic_lock_open.png" alt="Login" />Kirjaudu</a></div>
				<div id="login">
				<div class="top-login">
				<div class="arrow-up"></div>
				</div>
				<div class="head-login">
								<img src="https://mediaviikko.fi/media/layout/img/person.png" alt="Profile picture">
								</div>
				<div class="head-content">
				<form action="https://mediaviikko.fi/etusivu.html" method="post" class="login" id="login4773">
 
<div id="login_template"> 
<input type="text" name="username" value="" placeholder="Käyttäjänimi" />
<input type="password" name="password" placeholder="Salasana" />
<a href="https://mediaviikko.fi/unohditko-salasanasi.html">Unohditko salasanasi?</a><br/><a href="https://mediaviikko.fi/rekisteroidy.html">Rekisteröidy</a>
<input class="btn-purple" type="submit" value="Kirjaudu" />
</div>
</form>				</div>
				</div>
				<div class="separator"><span>|</span></div>
				<div class="nav-search"><a href="#search"><img src="https://mediaviikko.fi/media/layout/img/ic_search_white.png" alt="Search" />Haku</a></div>
				<div class="separator"><span>|</span></div>
				<span>Tilaa ilmainen uutiskirje</span>
					<form action="https://mediaviikko.fi/uutiskirjeen-tilaus.html" method="get" class="js-email-session">
	<div class="form-inline"><div class="form-group">
		<input class="formEmailinput" type="email" name="email" value="" maxlength="255" placeholder="sahko.posti@mail.fi" required="required"/>
		<button type="submit"><img src="https://mediaviikko.fi/media/layout/img/ic_send.png" alt="Send" /></button>
		</div>
	</div>
</form>			
				</div>
			</div>
		</div>
	</div>
</div>
	<!-- Search Form -->
<div id="search"> 
	<div class="search-frame">
	<span class="close">Sulje X</span>
	<form role="search" id="searchform" action="https://mediaviikko.fi/muut-sivut/haku.html" method="get">
		<input type="hidden" name="dir" value="DESC" />
		<input value="" name="q" type="search" placeholder="Syötä hakusanasi tähän..."/>
		<button type="submit" class="btn-search"><img src="https://mediaviikko.fi/media/layout/img/search-popup.png" ></button>
	</form>
	</div>
</div>
	<nav>
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<div id="main-nav">
<ul class="menu"><li class="first level1"><a href="https://mediaviikko.fi/etusivu.html" target="_top">
	<i class="material-icons md-36">home</i></a>
	
</li><li class="level1 hasSubItems"><a href="https://mediaviikko.fi/kategoriat.html" target="_top">Kategoriat</a>
	<i class="fa fa-caret-down submenu-trigger" aria-hidden="true">
	</i>
<ul class="submenu"><li class="first level2"><a href="https://mediaviikko.fi/kategoriat/uutiset.html" target="_top">Uutiset</a>
</li><li class="level2"><a href="https://mediaviikko.fi/kategoriat/asiantuntija-artikkelit.html" target="_top">Asiantuntija-artikkelit</a>
</li><li class="level2"><a href="https://mediaviikko.fi/kategoriat/epressi.html" target="_top">ePressi</a>
</li><li class="level2"><a href="https://mediaviikko.fi/kategoriat/paakirjoitukset.html" target="_top">Pääkirjoitukset</a>
</li><li class="level2"><a href="https://mediaviikko.fi/kategoriat/arvostelut.html" target="_top">Arvostelut</a>
</li><li class="level2"><a href="https://mediaviikko.fi/kategoriat/nimitysuutiset.html" target="_top">Nimitysuutiset</a>
</li><li class="level2"><a href="https://mediaviikko.fi/kategoriat/osaajaporssi.html" target="_top">Osaajapörssi</a>
</li><li class="level2"><a href="https://mediaviikko.fi/kategoriat/vieraskyna.html" target="_top">Vieraskynä</a>
</li><li class="last level2"><a href="https://mediaviikko.fi/kategoriat/nosto.html" target="_top">Nosto</a>
</li></ul>

</li><li class="current level1 hasSubItems"><a href="https://mediaviikko.fi/aiheet.html" target="_top">Aiheet</a>
	<i class="fa fa-caret-down submenu-trigger" aria-hidden="true">
	</i>
<ul class="submenu"><li class="first level2"><a href="https://mediaviikko.fi/aiheet/elokuvat-tv.html" target="_top">Elokuvat &amp; Tv</a>
</li><li class="level2"><a href="https://mediaviikko.fi/aiheet/kirjat-lehdet.html" target="_top">Kirjat &amp; lehdet</a>
</li><li class="level2"><a href="https://mediaviikko.fi/aiheet/markkinointi-mainonta.html" target="_top">Markkinointi &amp; Mainonta</a>
</li><li class="level2"><a href="https://mediaviikko.fi/aiheet/internet.html" target="_top">Internet</a>
</li><li class="current level2"><a href="https://mediaviikko.fi/aiheet/media.html" target="_top">Media</a>
</li><li class="level2"><a href="https://mediaviikko.fi/aiheet/musiikki.html" target="_top">Musiikki</a>
</li><li class="last level2"><a href="https://mediaviikko.fi/aiheet/tiedotus.html" target="_top">Tiedotus</a>
</li></ul>

</li><li class="level1"><a href="https://mediaviikko.fi/blogit.html" target="_top">Blogit</a>
</li><li class="last level1"><a href="https://mediaviikko.fi/tyopaikat.html" target="_top">Työpaikat</a>
</li></ul>
</div>		</div>
	</div>
</div>
</nav>
	<main>
	<div class="container">
						<div class="row">
			<div class="col-md-8 news ">
				<meta property="article:published_time" content="2018-10-03 12:42:00"/>


	<div class="shadow">
	<div class="individual-content">
		<h2>Medialiitto tyytyväinen veroalesta</h2>
		
		<div class="addthis_inline_share_toolbox"></div>
			<span class="category">
				<a href="https://mediaviikko.fi/kategoriat/uutiset.html">Uutiset</a><span class="category-divider">, </span>
					
					
					
					
					
					
					<a href="https://mediaviikko.fi/aiheet/media.html">Media</a><span class="category-divider">, </span>
					
					
			
			
				 | </span>
			<span class="date">Tänään</span>

			
			- Toimitus
			
			
		<h3>Medialiitto on erittäin tyytyväinen EU:n neuvoston tiistaiseen ratkaisuun sallia digitaalisten lehtien ja kirjojen myynti alennetulla arvonlisäverokannalla.</h3>
		<p>&rdquo;Arvonlis&auml;verodirektiivin muutoksen yksimielinen hyv&auml;ksyminen osoittaa, ett&auml; EU-maat arvostavat vapaata lehdist&ouml;&auml; ja monimuotoista eurooppalaista kirjallisuutta. Suomen p&auml;&auml;tt&auml;j&auml;t ansaitsevat erityisen kiitoksen asian aktiivisesta edist&auml;misest&auml;&rdquo;, toteaa Medialiiton hallituksen puheenjohtaja, Mediatalo Keskisuomalaisen konsernijohtaja <strong>Vesa-Pekka Kangaskorpi.</strong></p>
<p>T&auml;h&auml;n saakka s&auml;hk&ouml;isiin julkaisuihin on pit&auml;nyt soveltaa yleist&auml; 24 prosentin arvonlis&auml;verokantaa, vaikka paperille painetut julkaisut on voitu myyd&auml; alemmalla verokannalla. Suomessa lehtitilausten ja kirjojen verokanta on 10 prosenttia ja digitaalisten julkaisujen vero 24 prosenttia.</p>
<p>&rdquo;Sananvapauden toteutumisen kannalta on johdonmukaista, ett&auml; sis&auml;ll&ouml;n myynti&auml; verotetaan samalla alennetulla verokannalla julkaisumuodosta riippumatta. Kun ostop&auml;&auml;t&ouml;ksen tekev&auml;t lukijat, yritysten v&auml;linen kilpailukaan ei v&auml;&auml;risty&rdquo;, Kangaskorpi huomauttaa.</p>
<p>EU-maiden valtiovarainministerit yrittiv&auml;t p&auml;&auml;tt&auml;&auml; komission esityksen hyv&auml;ksymisest&auml; ensimm&auml;isen kerran jo viime vuoden kes&auml;kuussa, mutta vaadittava yksimielisyys saavutettiin vasta nyt. Suomi on valtiovarainministeri Petteri Orpon johdolla kiirehtinyt uudistusta.</p>
<p>Juha Sipil&auml;n hallitus p&auml;&auml;tti hein&auml;kuussa liikenne- ja viestint&auml;ministeri Anne Bernerin esitt&auml;m&auml;n mediapoliittisen ohjelman osana, ett&auml; e-lehtien ja e-kirjojen arvonlis&auml;vero lasketaan samalle tasolle printtiversioiden kanssa heti, kun direktiivimuutos mahdollistaa sen.</p>
		
		
		
		
		
		<hr>
		
		<p class="author">Toimitus</p>
		
		

	</div>
</div>
<div class="news-box shadow comment-box">
	<div class="news-box-header">
		<h4><i class="fa fa-comments" aria-hidden="true"></i> Kommentointi</h4>
	</div>


<div class="pos-relative">
	<div class="dark-fade">
		<div class="text-center text-white vertical-center d-inline-block">
			<h3 class="text-white">Et ole kirjautunut</h3>
			<p>Mikali haluat jättää kommentin, sinun tulee kirjautua sisään</p>
			<a href="https://mediaviikko.fi/fi/kirjaudu.html" class="full-width-button nav-login">Kirjaudu sisään</a>
			<p>EIkö sinulla ole tunnusta? Rekisteröidy <a href="https://mediaviikko.fi/rekisteroidy.html" class="gold">tästä</a>
		</div>
	</div>
	<hr>
	<div class="add-comment  lift-labels">

		<div class="col-sm-6 col-xs-12">
			<div class="formfield-holder">
				<input type="text" name="commenter" class="form-text-input commenting_title" value="" disabled/>
				<p class="guide-text">Nimi</p>
			</div>
			<div class="formfield-holder">
				<input type="text" name="title" class="form-text-input commenting_title blog-form-title-input" value=""/>
				<p class="guide-text">Otsikko:</p>
			</div>
		</div>
		<div class="col-sm-6 col-xs-12">
			<div class="formfield-holder">
				<textarea name="comment" class="form-textarea-input commenting_comment blog-form-comment-input" required></textarea>
				<p class="guide-text">Kommentti:</p>
			</div>
		</div>
		<div class="send-comment">
			<button type="submit" class="formSubmit-blogi commenting_submit">Lisää kommentti <i class="fa fa-paper-plane" aria-hidden="true"></i></button>
		</div>
	</div>
</div>


</div><script type="text/javascript"><!--
					function setNews4817() { var h = document.getElementById("news-4817"); if (null == h) return; var nut = document.createElement("INPUT"); nut.setAttribute("type", "hidden"); nut.setAttribute("name", "form_section_id"); nut.setAttribute("value", "4817"); h.appendChild(nut); }
				var oldOnLoad4817 = window.onload; if (typeof window.onload != "function") { window.onload = setNews4817; } else { window.onload = function() { oldOnLoad4817(); setNews4817(); }; }
				// -->
				</script>			</div>
			<div class="col-md-4">
				<div class="news-box shadow guest-pen">
	<div class="news-box-header">
		<h4>RSS-syötteet</h4>
	</div><div class="news-box-frame">
	<a href="https://mediaviikko.fi/kategoriat/asiantuntija-artikkelit/syote.rss" class="rss-link" target="_blank" title="Asiantuntija-artikkelit rss-syötteenä">
		<div>Asiantuntija-artikkelit</div>
		
		<div><i class="fa fa-rss" aria-hidden="true"></i></div>
	</a>
</div>
<hr>

<div class="news-box-frame">
	<a href="https://mediaviikko.fi/kategoriat/arvostelut/syote.rss" class="rss-link" target="_blank" title="Arvostelut rss-syötteenä">
		<div>Arvostelut</div>
		
		<div><i class="fa fa-rss" aria-hidden="true"></i></div>
	</a>
</div>
<hr>

<div class="news-box-frame">
	<a href="https://mediaviikko.fi/kategoriat/nimitysuutiset/syote.rss" class="rss-link" target="_blank" title="Nimitysuutiset rss-syötteenä">
		<div>Nimitysuutiset</div>
		
		<div><i class="fa fa-rss" aria-hidden="true"></i></div>
	</a>
</div>
<hr>

<div class="news-box-frame">
	<a href="https://mediaviikko.fi/kategoriat/nosto/syote.rss" class="rss-link" target="_blank" title="Nosto rss-syötteenä">
		<div>Nosto</div>
		
		<div><i class="fa fa-rss" aria-hidden="true"></i></div>
	</a>
</div>
<hr>

<div class="news-box-frame">
	<a href="https://mediaviikko.fi/kategoriat/paakirjoitukset/syote.rss" class="rss-link" target="_blank" title="Pääkirjoitukset rss-syötteenä">
		<div>Pääkirjoitukset</div>
		
		<div><i class="fa fa-rss" aria-hidden="true"></i></div>
	</a>
</div>
<hr>

<div class="news-box-frame">
	<a href="https://mediaviikko.fi/kategoriat/uutiset/syote.rss" class="rss-link" target="_blank" title="Uutiset rss-syötteenä">
		<div>Uutiset</div>
		
		<div><i class="fa fa-rss" aria-hidden="true"></i></div>
	</a>
</div>
<hr>

<div class="news-box-frame">
	<a href="https://mediaviikko.fi/kategoriat/vieraskyna/syote.rss" class="rss-link" target="_blank" title="Vieraskynä rss-syötteenä">
		<div>Vieraskynä</div>
		
		<div><i class="fa fa-rss" aria-hidden="true"></i></div>
	</a>
</div>
<hr>

<div class="news-box-frame">
	<a href="https://mediaviikko.fi/aiheet/elokuvat-tv/syote.rss" class="rss-link" target="_blank" title="Elokuvat & Tv rss-syötteenä">
		<div>Elokuvat & Tv</div>
		
		<div><i class="fa fa-rss" aria-hidden="true"></i></div>
	</a>
</div>
<hr>

<div class="news-box-frame">
	<a href="https://mediaviikko.fi/aiheet/kirjat-lehdet/syote.rss" class="rss-link" target="_blank" title="Kirjat & lehdet rss-syötteenä">
		<div>Kirjat & lehdet</div>
		
		<div><i class="fa fa-rss" aria-hidden="true"></i></div>
	</a>
</div>
<hr>

<div class="news-box-frame">
	<a href="aiheet/markkinointi-mainonta-3/syote.rss" class="rss-link" target="_blank" title="Markkinointi & mainonta rss-syötteenä">
		<div>Markkinointi & mainonta</div>
		
		<div><i class="fa fa-rss" aria-hidden="true"></i></div>
	</a>
</div>
<hr>

<div class="news-box-frame">
	<a href="https://mediaviikko.fi/aiheet/internet/syote.rss" class="rss-link" target="_blank" title="Internet rss-syötteenä">
		<div>Internet</div>
		
		<div><i class="fa fa-rss" aria-hidden="true"></i></div>
	</a>
</div>
<hr>

<div class="news-box-frame">
	<a href="https://mediaviikko.fi/aiheet/media/syote.rss" class="rss-link" target="_blank" title="Media rss-syötteenä">
		<div>Media</div>
		
		<div><i class="fa fa-rss" aria-hidden="true"></i></div>
	</a>
</div>
<hr>

<div class="news-box-frame">
	<a href="https://mediaviikko.fi/musiikki/syote.rss" class="rss-link" target="_blank" title="Musiikki rss-syötteenä">
		<div>Musiikki</div>
		
		<div><i class="fa fa-rss" aria-hidden="true"></i></div>
	</a>
</div>
<hr>

<div class="news-box-frame">
	<a href="i/aiheet/tiedotus/syote.rss" class="rss-link" target="_blank" title="Tiedotus rss-syötteenä">
		<div>Tiedotus</div>
		
		<div><i class="fa fa-rss" aria-hidden="true"></i></div>
	</a>
</div>


</div>			</div>
			<div class="col-md-5 js--append-to">
			</div>
		</div>
		<div class="row">
			<div class="col-md-12">
				<div class="advertisement flex-center"><a href="https://mediaviikko.fi/fi/cms/yleiset-sisaltoelementit.html?adclick=1&amp;adid=15" rel="nofollow" target="_new"><img src="https://mediaviikko.fi/media/images-2017/mcdavid-banner-980x120.jpg" alt="" width="980" height="120" /></a></div>			</div>
		</div>
	</div>
	</main>
<footer>
	<div class="container">
		<div class="row footer-content">
			<div class="col-md-3 col-xs-12">
				<a href="https://mediaviikko.fi/etusivu.html"><img src="https://mediaviikko.fi/media/images-2017/mediaviikko_footer.png"></a>
<p class="highlight-text">paavo.vasala@mediaviikko.fi</p>
<p>Vastaava päätoimittaja:</p>
<p>Paavo Vasala</p>
<p>0500 586 737</p>
<p>Wasala Oy</p>			</div>
			<div class="col-md-3 col-xs-6">
				<h2>Julkaisut kategorioittain</h2>
				<ul><li class="first level1"><a href="https://mediaviikko.fi/kategoriat/uutiset.html" target="_top"><i class="fa fa-caret-right" aria-hidden="true"></i>Uutiset</a></li><li class="level1"><a href="https://mediaviikko.fi/kategoriat/asiantuntija-artikkelit.html" target="_top"><i class="fa fa-caret-right" aria-hidden="true"></i>Asiantuntija-artikkelit</a></li><li class="level1"><a href="https://mediaviikko.fi/kategoriat/epressi.html" target="_top"><i class="fa fa-caret-right" aria-hidden="true"></i>ePressi</a></li><li class="level1"><a href="https://mediaviikko.fi/kategoriat/paakirjoitukset.html" target="_top"><i class="fa fa-caret-right" aria-hidden="true"></i>Pääkirjoitukset</a></li><li class="level1"><a href="https://mediaviikko.fi/kategoriat/arvostelut.html" target="_top"><i class="fa fa-caret-right" aria-hidden="true"></i>Arvostelut</a></li><li class="level1"><a href="https://mediaviikko.fi/kategoriat/nimitysuutiset.html" target="_top"><i class="fa fa-caret-right" aria-hidden="true"></i>Nimitysuutiset</a></li><li class="level1"><a href="https://mediaviikko.fi/kategoriat/osaajaporssi.html" target="_top"><i class="fa fa-caret-right" aria-hidden="true"></i>Osaajapörssi</a></li><li class="level1"><a href="https://mediaviikko.fi/kategoriat/vieraskyna.html" target="_top"><i class="fa fa-caret-right" aria-hidden="true"></i>Vieraskynä</a></li><li class="last level1"><a href="https://mediaviikko.fi/kategoriat/nosto.html" target="_top"><i class="fa fa-caret-right" aria-hidden="true"></i>Nosto</a></li></ul>			</div>
			<div class="col-md-3 col-xs-6">
				<h2>Julkaisut aiheittain</h2>
				<ul><li class="first level1"><a href="https://mediaviikko.fi/aiheet/elokuvat-tv.html" target="_top"><i class="fa fa-caret-right" aria-hidden="true"></i>Elokuvat &amp; Tv</a></li><li class="level1"><a href="https://mediaviikko.fi/aiheet/kirjat-lehdet.html" target="_top"><i class="fa fa-caret-right" aria-hidden="true"></i>Kirjat &amp; lehdet</a></li><li class="level1"><a href="https://mediaviikko.fi/aiheet/markkinointi-mainonta.html" target="_top"><i class="fa fa-caret-right" aria-hidden="true"></i>Markkinointi &amp; Mainonta</a></li><li class="level1"><a href="https://mediaviikko.fi/aiheet/internet.html" target="_top"><i class="fa fa-caret-right" aria-hidden="true"></i>Internet</a></li><li class="current level1"><a href="https://mediaviikko.fi/aiheet/media.html" target="_top"><i class="fa fa-caret-right" aria-hidden="true"></i>Media</a></li><li class="level1"><a href="https://mediaviikko.fi/aiheet/musiikki.html" target="_top"><i class="fa fa-caret-right" aria-hidden="true"></i>Musiikki</a></li><li class="last level1"><a href="https://mediaviikko.fi/aiheet/tiedotus.html" target="_top"><i class="fa fa-caret-right" aria-hidden="true"></i>Tiedotus</a></li></ul>			</div>
			<div class="col-md-3 col-xs-12">
				<h2>Muut sivut</h2>
				<ul><li>
	<a href="https://mediaviikko.fi/muut-sivut/toimitus.html">
		<i class="fa fa-caret-right" aria-hidden="true"></i>
		Toimitus
	</a>
</li><li>
	<a href="https://mediaviikko.fi/muut-sivut/mediatiedot.html">
		<i class="fa fa-caret-right" aria-hidden="true"></i>
		Mediatiedot
	</a>
</li><li>
	<a href="https://mediaviikko.fi/muut-sivut/rekisteriseloste.html">
		<i class="fa fa-caret-right" aria-hidden="true"></i>
		Rekisteriseloste
	</a>
</li><li>
	<a href="https://mediaviikko.fi/muut-sivut/mediaviikon-julkaisija.html">
		<i class="fa fa-caret-right" aria-hidden="true"></i>
		Mediaviikon julkaisija
	</a>
</li><li>
	<a href="https://mediaviikko.fi/muut-sivut/mainosta-mediaviikossa.html">
		<i class="fa fa-caret-right" aria-hidden="true"></i>
		Mainosta mediaviikossa
	</a>
</li><li>
	<a href="https://mediaviikko.fi/uutiskirjeen-tilaus.html">
		<i class="fa fa-caret-right" aria-hidden="true"></i>
		Tilaa uutiskirje
	</a>
</li><li>
	<a href="https://mediaviikko.fi/muut-sivut/ota-yhteytta.html">
		<i class="fa fa-caret-right" aria-hidden="true"></i>
		Ota yhteyttä
	</a>
</li><li>
	<a href="#search">
		<i class="fa fa-caret-right" aria-hidden="true"></i>
		Haku
	</a>
</li></ul>			</div>
		</div>
	</div>
</footer>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58b9628d7197808f"></script> 

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<script src="https://mediaviikko.fi/media/layout/js/bootstrap.min.js"></script>
	<script src="https://mediaviikko.fi/media/layout/js/swiper.min.js"></script>
		<script src="https://mediaviikko.fi/media/layout/js/subscribenewsletter.js"></script>
	<script src="https://mediaviikko.fi/media/layout/js/main.js"></script>
	<script src="https://mediaviikko.fi/media/layout/js/cv.js"></script>
	<script src="https://mediaviikko.fi/media/layout/js/textareaplugin.js"></script>
</body>
</html>